<!DOCTYPE html>
    <!--[if IE 7]>
    <html id="ie7" lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#">
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#">
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
    <!--<![endif]-->
<center><div id="banneratas"><!-- Zone Tag : Suara Merdeka Leaderboard 728x90 -->
	<script type="text/javascript">
	innity_pub = "c902b497eb972281fb5b4e206db38ee6";
	innity_zone = "25947";
	innity_width = "728";
	innity_height = "90";
	</script>
	<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>
</div></center>

<head>
<meta name="google-site-verification" content="A7oCeo6RpJU0GRI06MmSZ3lrHvOLadlzbsNDftxAc5g" />
    <meta charset="UTF-8" />
    <title>Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri | suaramerdeka.com</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://berita.suaramerdeka.com/bola/xmlrpc.php" />
    <!--[if lt IE 9]>
	<script src="http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/html5.js"></script>
	<![endif]-->
    	<link rel="stylesheet" type="text/css" href="http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/style.css" />

<style type="text/css">
    body {
                background: url(http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/images/patterns/subtlenet2.png) repeat;
                        background: url(http://berita.suaramerdeka.com/bola/konten/uploads/2014/08/bg1grey-30.jpg) repeat;
                    }
    a {
        color: #127ec2;
    }
    .entry-content a {
        color: #127ec2;
    }
	
    a:hover {
        color: #ffc426;
    }
    .top_bar{
        background: #ffffff;
    }
    .today_date {
        background: ;
    }
    .t_menu ul li a {
        color: ;
    }
    .t_menu ul li a:hover {
        color: ;
    }
    .t_menu ul li ul {
        background: ;
    }
    .t_menu ul li ul li:hover {
        background: ;
    }
    .t_menu ul li ul li a {
        color: ;
    }
    .t_menu ul li ul li a:hover {
        color: ;
    }
    .header_content {
                                background: #ffffff;
         
    }
    nav.navigation {
        background: #13285c;
        border-color: transparent;
    }
    ul.main_menu li {
        border-right-color: transparent;
    }
    ul.main_menu li:first-child {
        border-left-color: transparent;
    }
    ul.main_menu li.current-menu-item, ul.main_menu li:hover, ul.main_menu li.current-menu-ancestor {
        background-color: #127ec2;
        border-bottom-color: #f0783b;
    }
	.menu-item-object-category .sub-mega-wrap{
        background: #13285c;
    }
    ul.main_menu li a {
        color: ;
    }
    ul.main_menu li a:hover {
        color: ;
    }
    ul.main_menu li ul li a {
        color: #ffffff;
    }
    ul.main_menu li ul li a:hover {
        color: #ffffff;
    }
    .main_bar {
    background: #ffffff;
    border-color: ;
    box-shadow: 0 3px ;
    -moz-box-shadow: 0 3px ;
    -webkit-box-shadow: 0 3px ;
    }
    .breaking_news span.ticker_title {
    background: ;
    border-color: ;
    color: ;
    }
    .ticker_bg span.wrap_arrow {
    background-color: ;
    }
    .ticker_bg {
        background: ;
    }
    .breaking_news ul#ticker li a, .breaking_news ul#ticker li {
        color: ;
    }
    .breaking_news ul#ticker li a:hover {
        color: ;
    }
    .bblock_title h2,
    .block_title h2 {
            }
    .news_box5 .read_more:hover,
    .block_title h2:after {
            }
    footer {
        border-top-color: ;
        background: #13285c;
        color: ;
    }
    .copyright {
        background: #13285c;
        color: #ffffff;
    }
    .ondemand {
        background: #13285c;
        border-bottom-color: ;
                                                            }
                        
                    .to_top {
        background: url(http://suaramerdeka.org/bola/konten/uploads/2014/07/totop.png) no-repeat;
    }
        @media only screen and (min-width: 768px) and (max-width: 959px) {
            }
    @media only screen and (min-width: 480px) and (max-width: 767px) {
            }
    @media only screen and (min-width: 320px) and (max-width: 479px) {
            }
            .background {
        background-image: url('');
        filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
    }
            
</style><link rel="alternate" type="application/rss+xml" title="suaramerdeka.com &raquo; Feed" href="http://berita.suaramerdeka.com/bola/feed/" />
<link rel="alternate" type="application/rss+xml" title="suaramerdeka.com &raquo; Umpan Komentar" href="http://berita.suaramerdeka.com/bola/comments/feed/" />
<link rel='stylesheet' id='sccss-css'  href='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/css/shortcodes.css?ver=3.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/css/prettyPhoto.css?ver=3.8.16' type='text/css' media='all' />
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/plugins/jquery-updater/js/jquery-2.2.3.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/plugins/jquery-updater/js/jquery-migrate-1.3.0.min.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berita.suaramerdeka.com/bola/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berita.suaramerdeka.com/bola/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuchel: Dortmund Layak Kalah dari Bayern Muenchen' href='http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/' />
<meta name="generator" content="WordPress 3.8.16" />
<link rel='canonical' href='http://berita.suaramerdeka.com/bola/tuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri/' />
<link rel='shortlink' href='http://berita.suaramerdeka.com/bola/?p=60676' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vLr5n1a4KM10/9", domain:"suaramerdeka.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vLr5n1a4KM10/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:app_id" content="261590243896751"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><link rel="shortcut icon" href="http://berita.suaramerdeka.com/bola/konten/uploads/2014/08/favicon.png">

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta name="" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- Zone Tag : Suara Merdeka Universal Tag -->
<script type="text/javascript">
innity_pub = "c902b497eb972281fb5b4e206db38ee6";
innity_zone = "25949";
</script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script><style type="text/css" class="options-output">.logo{margin-top:100;margin-right:0;margin-bottom:0;margin-left:0;}.t_menu ul li a{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;}ul.main_menu li{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:700;font-style:normal;}body, .section_box p{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;}.news_box1 .first_news h2 a,
				    .news_box1 ul li h2 a,
				    .news_box2 .first_news h2 a,
				    .news_box2 ul li h2 a,
				    .news_box3 .first_news h2 a,
				    .news_box3 ul li h2 a,
				    .news_box4 ul li h2 a,
				    .news_box5 h2 a,
				    .tabs_content ul li h2 a,
				    .crousel_style2 h2 a,
				    .crousel_style1 h2 a{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;}.sidebar .widget_title h2,
					.block_title h2{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:15px;line-height:17px;color:#ffffff;}.entry-content h1{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:36px;line-height:36px;}.entry-content h2{font-family:inherit;font-weight:normal;font-style:normal;font-size:30px;line-height:30px;}.entry-content h3{font-family:inherit;font-weight:normal;font-style:normal;font-size:24px;line-height:24px;}.entry-content h4{font-family:inherit;font-weight:normal;font-style:normal;font-size:18px;line-height:18px;}.entry-content h5{font-family:inherit;font-weight:normal;font-style:normal;font-size:14px;line-height:14px;}.entry-content h6{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:11px;line-height:12px;}</style><link rel="stylesheet" id="options-google-fonts"  href="//fonts.googleapis.com/css?family=inherit&amp;v=1468894400" type="text/css" media="all" />
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-801270-1']);
			_gaq.push(['_setDomainName', 'suaramerdeka.com']);
			var pluginUrl =  '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
</head>
<body class="single single-post postid-60676 single-format-standard wpb-js-composer js-comp-ver-3.6.7 vc_responsive">

            <!--Header Area-->
    <div class="boxed">
      
    <header>
	        <div class="top_bar">
            <div class="inner">
                                <div class="t_menu">
                                    </div>
                                <div class="mobileTopMenu_wrap">
                        <select name='mobileTopMenu' id='mobileTopMenu'>
	<option class="level-0" value="507"></option>
	<option class="level-0" value="25">authors list</option>
	<option class="level-0" value="32">Contact us</option>
	<option class="level-0" value="31">Full width</option>
	<option class="level-0" value="198">Page / Post Elements</option>
	<option class="level-0" value="579">Peta Mudik</option>
	<option class="level-0" value="2">Sample Page</option>
	<option class="level-0" value="186">Sample Page</option>
	<option class="level-0" value="491">Sample Page</option>
	<option class="level-0" value="29">sitemap</option>
</select>
                </div>
                                                    	<div class="custom-social-icons">
	    <ul>
			    </ul>
	</div>
                            </div>
        </div>
				<div class="main_bar">
	    <div class="inner">
					    	    
	    <div class="breaking_news">
		                <span class="ticker_title">Berita Terbaru</span>
				<div class="ticker_bg">
		<span class="wrap_arrow"></span>
                <div class="ticker_wrap">
                    <ul id="ticker">
									                        <li><a href="http://berita.suaramerdeka.com/bola/tuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri/" rel="bookmark">&raquo; Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/" rel="bookmark">&raquo; Tuchel: Dortmund Layak Kalah dari Bayern Muenchen</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/conte-belum-cium-aroma-juara-untuk-chelsea/" rel="bookmark">&raquo; Conte Belum Cium Aroma Juara untuk Chelsea</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/simeone-akui-harusnya-atletico-madrid-bisa-menang-atas-real-madrid/" rel="bookmark">&raquo; Simeone Akui Harusnya Atletico Madrid Bisa Menang Atas Real Madrid</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/klopp-sambut-suka-cita-kemenangan-liverpool-di-kandang-stoke-city/" rel="bookmark">&raquo; Klopp Sambut Suka Cita Kemenangan Liverpool di Kandang Stoke City</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/diimbangi-atletico-zidane-sebut-real-madrid-sedikit-kehilangan-konsentrasi/" rel="bookmark">&raquo; Diimbangi Atletico, Zidane Sebut Real Madrid Sedikit Kehilangan Konsentrasi</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/kemenangan-atas-hull-disebut-guardiola-penting-untuk-man-city/" rel="bookmark">&raquo; Kemenangan Atas Hull Disebut Guardiola Penting untuk Man City</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/icardi-sebut-meraih-scudetto-jadi-target-inter-milan-musim-depan/" rel="bookmark">&raquo; Icardi Sebut Meraih Scudetto Jadi Target Inter Milan Musim Depan</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/conte-bantah-pirlo-akan-jadi-asistennya-di-chelsea/" rel="bookmark">&raquo; Conte Bantah Pirlo Akan Jadi Asistennya di Chelsea</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/bola/dapat-kontrak-baru-lingard-diyakini-mourinho-bakal-tampil-lebih-oke/" rel="bookmark">&raquo; Dapat Kontrak Baru, Lingard Diyakini Mourinho Bakal Tampil Lebih Oke</a></li>
									                    </ul>
                </div>
		</div>
            </div>
	    <script>
		jQuery(document).ready(function($) {
		    //News Teaker
		    $(function() {
			var _scroll = {
				delay:  1000 ,
				easing: 'linear',
				items: 1,
				duration:  7000 ,
				timeoutDuration: 0,
				pauseOnHover: 'immediate'
			};
			$('#ticker').carouFredSel({
				width: 1000,
				align: false,
								items: {
					width: 'variable',
					height: 35,
					visible: 1
				},
				scroll: _scroll
			});
			$('ticker ul li:last').width(2000);
		    });
		});
	    </script>
				
				<div class="search_form">
		   <form method="get" id="s" action="http://berita.suaramerdeka.com/bola/">
			<input type="text" class="sf" name="s" id="search" value="Search ..." name="s" onfocus="if(this.value == 'Search ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search ...';}">
			<div class="submit-container">
			<input type="submit" value="" class="submit">
			</div>
		    </form>
		</div>
			    </div>
	</div>
		        <div class="header_content">
            <div class="inner">
                <div class="logo">
                                        <a href="http://berita.suaramerdeka.com/bola" title="suaramerdeka.com" rel="home">
                        <img src="http://berita.suaramerdeka.com/bola/konten/uploads/2014/08/smbola.png" alt="suaramerdeka.com" >
                    </a>
                                    </div>
                                		    <div class="top_banner">
                <!--  ad tags Size: 468x60 ZoneId:1044437-->
<script type="text/javascript" src="http://js.adstars.co.id/t/044/437/a1044437.js"></script>            </div>
	                            </div>
        </div>
    </header>
    	<script>	
	jQuery(document).ready(function($) {
		var stickyHeaderTop = $('.navigation').offset().top;
		$(window).scroll(function(){
		    if( $(window).scrollTop() > stickyHeaderTop ) {
			//$('.navigation').css({position: 'fixed', top: '0px', float: 'right'});
			$('.navigation').addClass("sticky_nav");
		    } else {
			$('.navigation').removeClass("sticky_nav");
		    }
		});
	});
	</script>
    <nav class="navigation">
        <div class="inner">
                            <div class="menu-main-container"><ul id="menu-main" class="main_menu"><li id="menu-item-430" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-430 0"><a href="http://www.suaramerdeka.com">Home</a></li>
<li id="menu-item-40387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40387 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/euro-2016-sepak-bola/">EURO 2016</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-dunia/">Dunia</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-transfer/">Transfer</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-indonesia/">Indonesia</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-629 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-italia/">Italia</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-spanyol/">Spanyol</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-inggris/">Inggris</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-jerman/">Jerman</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548 0"><a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-footbal-fans-club/">Fans club</a></li>
</ul></div>                        
             		<div class="mobileTopMenu_wrap">
		               <select id="mobileMainMenu" class="mobileMainMenu">
                <option value="">Go To..</option>
                                    <option value="http://www.suaramerdeka.com">Home</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/euro-2016-sepak-bola/">EURO 2016</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-dunia/">Dunia</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-transfer/">Transfer</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-indonesia/">Indonesia</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-italia/">Italia</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-spanyol/">Spanyol</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-inggris/">Inggris</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-jerman/">Jerman</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-footbal-fans-club/">Fans club</option>
                            </select>
        		</div>
                    </div>
    </nav>
    <!--Header Area-->
                <!--Main-->

    <div class="main_content psidebar-right">
        
        <div style="padding-bottom: 10px">
				        </div>
        <!--wrap-->
        <div class="wrap">
        
    <div id="crumbs"><a href="http://berita.suaramerdeka.com/bola">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/" title="Lihat seluruh tulisan dalam Sepak bola">Sepak bola</a> <span class='delimiter'>&raquo;</span> <a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-italia/" title="Lihat seluruh tulisan dalam Liga Italia">Liga Italia</a> <span class='delimiter'>&raquo;</span> <span class="current">Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri</span></div>    
    	
        <div class="page_wrap">
            <div class="page_inner">
									
		<article id="post-60676" class="post-60676 post type-post status-publish format-standard hentry category-bola-liga-italia category-sepak-bola tag-hl clearfix" role="article" itemscope itemtype="http://schema.org/BlogPosting">
		    <div class="post_header">
			<h2>Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri<p style="font-size:14px;color:#898888"></p></h2>
			<span class="p_meta">
<span class="date">10 April 2017  7:45 WIB </span>
<span class="category">Category: <a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-italia/" title="Lihat seluruh tulisan dalam Liga Italia" rel="category tag">Liga Italia</a>, <a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/" title="Lihat seluruh tulisan dalam Sepak bola" rel="category tag">Sepak bola</a></span>
<span class="comments"><span>Komentar Dimatikan</span></span>
<span class="resize-t"><a id="increase-font" href="#"> A+ </a>/<a id="decrease-font" href="#"> A- </a> </span></span>
		    </div>
		    
		    								
		    		    
		    <div class="entry-content resize">
						<div id="attachment_60642" style="width: 310px" class="wp-caption alignnone"><a href="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/juventus-chievo.jpg"><img class="size-medium wp-image-60642" alt="Foto: Valerio Pennicino/Getty Images" src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/juventus-chievo-300x180.jpg" width="300" height="180" /></a><p class="wp-caption-text">Foto: Valerio Pennicino/Getty Images</p></div>
<p style="text-align: justify;"><strong>TURIN, suaramerdeka.com</strong> &#8211; Tuduhan yang menyebut jika Juventus tak bermain indah untuk mendapatkan hasil tak dipermasalahkan Massimiliano Allegri.</p>
<p style="text-align: justify;">&#8220;Sepak bola itu sangat sederhana, anda menyerang dan bertahan. Anda perlu keduanya dan tak ada rasa malu untuk bagus dalam bertahan, sebenarnya itu sama indahnya dengan menyerang dengan pergerakan hebat,&#8221; ujarnya.</p>
<p>Juventus memang dalam beberapa pekan belakangan tak menunjukkan potensi terbaik mereka dalam memainkan permainan karena dinilai terlalu bertahan.</p>
<p style="text-align: justify;">&#8220;Saya senang kami memiliki sepak bola spektakuler, tapi bila saya ingin sebuah tontonan maka saya akan pergi ke sirkus. Saya ingin tiga poin. Saya punya pemain berbakat, tapi itu tak cukup, karena beberapa permainan kasar, kadang lebih fisik, dan itu ada dalam beberapa pertandingan,&#8221; sambungnya.</p>
<p>Usai menang 2-0 atas Chievo, Allegri mengatakan bahwa yang paling penting adalah tiga poin, karena yang paling utama adalah tiga poin. Kemenangan atas Chievo via dwigol Gonzalo Higuain itu kian memantapkan posisi Juventus di puncak klasemen.</p>
<p>&#8220;Saya tak terganggu dengan komentar-komentar ini, itu membuat saya tersenyum. Ada beberapa permainan di mana anda memiliki 35 persen penguasaan bola dan membuat tujuh atau delapan peluang gol. Beberapa yang lain menguasai 70 persen penguasaan bola dan punya tiga tembakan tepat sasaran. Jadi mana yang lebih baik? Itu semua angka dan statistik yang punya arti di level tertentu,&#8221; tandasnya.</p>
<p><em><strong>(Andika Primasiwi, GLCM / CN26)</strong></em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://berita.suaramerdeka.com/bola/tuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://berita.suaramerdeka.com/bola/tuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri/" data-num-posts="5" data-width="590" data-colorscheme="light"></div>								    </div>
		    
		    <span style="display:none"><a href="http://berita.suaramerdeka.com/bola/tag/hl/" rel="tag">HL</a></span>		    <span style="display:none" class="updated">2017-04-10</span>
		    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://berita.suaramerdeka.com/bola/author/andikaprimasiwi/" title="Tulisan oleh Andika Primasiwi" rel="author">Andika Primasiwi</a></strong></div>
		    <div style="display: none;">
		    		    <div itemscope itemtype="http://data-vocabulary.org/Review">
		    <span itemprop="itemreviewed">Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri</span>
		    Reviewed by <span itemprop="reviewer"><a href="http://berita.suaramerdeka.com/bola/author/andikaprimasiwi/" title="Tulisan oleh Andika Primasiwi" rel="author">Andika Primasiwi</a></span> on
		    <time itemprop="dtreviewed" datetime="2017-04-10T07:45:29+00:00">Apr 10</time>.
		    <span itemprop="summary">[caption id="attachment_60642" align="alignnone" width="300"] Foto: Valerio Pennicino/Getty Images[/caption] TURIN, suaramerdeka.com - Tuduhan yang menyebut jik</span>
		    <span itemprop="description">[caption id="attachment_60642" align="alignnone" width="300"] Foto: Valerio Pennicino/Getty Images[/caption] TURIN, suaramerdeka.com - Tuduhan yang menyebut jik</span>
		    Rating: <span itemprop="rating">0</span>
		    </div>
		    </div>
		    
		     
		    
		</article>
									            </div>
	    	    <div class="article_footer">
		
	    		<div class="post_tags">
		    <p><span class="tags-title">Tags : </span> <a href="http://berita.suaramerdeka.com/bola/tag/hl/" rel="tag">HL</a></p>		</div>
	        
	    <div class="post_share">
        <span title="Facebook" class="tip_s">
        <i class="fb-share"></i>
        <a target="_new" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fberita.suaramerdeka.com%2Fbola%2Ftuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri%2F&title=Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri">Facebook</a>
    </span>
    	
        <span title="Twitter" class="tip_s">
        <i class="twitter-share"></i>
        <a target="_new" href="http://twitter.com/home?status=Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri+http%3A%2F%2Fberita.suaramerdeka.com%2Fbola%2Ftuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri%2F">Twitter</a>
    </span>
    	
        <span title="Google+" class="tip_s">
        <i class="google-share"></i>
        <a target="_new" href="https://plus.google.com/share?url=http%3A%2F%2Fberita.suaramerdeka.com%2Fbola%2Ftuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri%2F">Google+</a>
    </span>
    	
        <span title="Pinterest" class="tip_s">
        <i class="pin-share"></i>
        <a target="_new" href="http://pinterest.com/pin/create/bookmarklet/?media=[MEDIA]&url=http%3A%2F%2Fberita.suaramerdeka.com%2Fbola%2Ftuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri%2F&is_video=false&description=Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri">Pinterest</a>
    </span>
    	
        <span title="Reddit" class="tip_s">
        <i class="reddit-share"></i>
        <a target="_new" href="http://www.reddit.com/submit?url=http%3A%2F%2Fberita.suaramerdeka.com%2Fbola%2Ftuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri%2F&title=Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri">Reddit</a>
    </span>
    	
    	
    	
    	
    	
    	
    	
        </div>		
	    </div>
	    	            </div>
	
		<div class="post-nav">
	    <span class="nex"><a href="http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/" rel="prev">Tuchel: Dortmund Layak Kalah dari B...</a></span>	</div>
		
	
		
	
	    	    <div class="block">
		<div class="block_box_title">
		    <h2>Related Posts</h2>
		    <span></span>
		</div>
		
				<section class="section_box related_posts">
		    <div class="content_inner">
			 <ul>     
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/"><img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/muenchen-dortmund-300x180-126x91.jpg" alt="Tuchel: Dortmund Layak Kalah dari Bayern Muenchen"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/">Tuchel: Dortmund Layak Kalah dari Bayern Muenchen</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/bola/conte-belum-cium-aroma-juara-untuk-chelsea/"><img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/bournemouth-chelsea-300x180-126x91.jpg" alt="Conte Belum Cium Aroma Juara untuk Chelsea"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/bola/conte-belum-cium-aroma-juara-untuk-chelsea/">Conte Belum Cium Aroma Juara untuk Chelsea</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/bola/simeone-akui-harusnya-atletico-madrid-bisa-menang-atas-real-madrid/"><img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/simeone-malaga-300x180-126x91.jpg" alt="Simeone Akui Harusnya Atletico Madrid Bisa Menang Atas Real Madrid"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/bola/simeone-akui-harusnya-atletico-madrid-bisa-menang-atas-real-madrid/">Simeone Akui Harusnya Atletico Madrid Bisa Menang Atas Real Madrid</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/bola/klopp-sambut-suka-cita-kemenangan-liverpool-di-kandang-stoke-city/"><img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/stoke-liverpool-300x180-126x91.jpg" alt="Klopp Sambut Suka Cita Kemenangan Liverpool di Kandang Stoke City"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/bola/klopp-sambut-suka-cita-kemenangan-liverpool-di-kandang-stoke-city/">Klopp Sambut Suka Cita Kemenangan Liverpool di Kandang Stoke City</a></h3>

    </li>
                        </ul>		    </div>
		</section>
	    </div>
	    	
	
	
        </div>
        <!--wrap-->
        
		        <aside class="sidebar">
            						 <div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><!-- Zone Tag : Suara Merdeka Universal Tag -->
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">
innity_pcu = "%%CLICK_URL_UNESC%%";
new innity_adZone("c902b497eb972281fb5b4e206db38ee6", "25949", {"channel": "NEWS,LIFESTYLE,SPORTS_RECREATION"});
</script></div>
		</div></section></div><div class="widget posts"><div class="widget_title"><h2>Berita Terbaru</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">
		<ul class="post_list">
				
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/bola/tuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri/">
					    			<img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/juventus-chievo-50x50.jpg"  alt="Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri" title="Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/bola/tuduhan-juventus-tak-bermain-indah-tak-dipermasalahkan-allegri/">Tuduhan Juventus Tak Bermain Indah Tak Dipermasalahkan Allegri</a></h2>
		<span class="post_meta">10 April 2017 7:45  WIB</span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/">
					    			<img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/muenchen-dortmund-50x50.jpg"  alt="Tuchel: Dortmund Layak Kalah dari Bayern Muenchen" title="Tuchel: Dortmund Layak Kalah dari Bayern Muenchen" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/bola/tuchel-dortmund-layak-kalah-dari-bayern-muenchen/">Tuchel: Dortmund Layak Kalah dari Bayern Muenchen</a></h2>
		<span class="post_meta">10 April 2017 7:30  WIB</span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/bola/conte-belum-cium-aroma-juara-untuk-chelsea/">
					    			<img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/bournemouth-chelsea-50x50.jpg"  alt="Conte Belum Cium Aroma Juara untuk Chelsea" title="Conte Belum Cium Aroma Juara untuk Chelsea" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/bola/conte-belum-cium-aroma-juara-untuk-chelsea/">Conte Belum Cium Aroma Juara untuk Chelsea</a></h2>
		<span class="post_meta">10 April 2017 7:15  WIB</span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/bola/simeone-akui-harusnya-atletico-madrid-bisa-menang-atas-real-madrid/">
					    			<img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/simeone-malaga-50x50.jpg"  alt="Simeone Akui Harusnya Atletico Madrid Bisa Menang Atas Real Madrid" title="Simeone Akui Harusnya Atletico Madrid Bisa Menang Atas Real Madrid" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/bola/simeone-akui-harusnya-atletico-madrid-bisa-menang-atas-real-madrid/">Simeone Akui Harusnya Atletico Madrid Bisa Menang Atas Real Madrid</a></h2>
		<span class="post_meta">10 April 2017 7:00  WIB</span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/bola/klopp-sambut-suka-cita-kemenangan-liverpool-di-kandang-stoke-city/">
					    			<img src="http://berita.suaramerdeka.com/bola/konten/uploads/2017/04/stoke-liverpool-50x50.jpg"  alt="Klopp Sambut Suka Cita Kemenangan Liverpool di Kandang Stoke City" title="Klopp Sambut Suka Cita Kemenangan Liverpool di Kandang Stoke City" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/bola/klopp-sambut-suka-cita-kemenangan-liverpool-di-kandang-stoke-city/">Klopp Sambut Suka Cita Kemenangan Liverpool di Kandang Stoke City</a></h2>
		<span class="post_meta">10 April 2017 6:45  WIB</span>
		</li>

								</ul>

</div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><!-- BANNER ADSENSE -->	
	<!--Adsense 300x250 1-->
	<script type="text/javascript"> 
		google_ad_client = "ca-pub-7224802534219078";
		/* sidebar_banner */
		google_ad_slot = "2507873559";
		google_ad_width = 300;
		google_ad_height = 250;		 
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
		</div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><!--BANNER ADPLUS -->
	<!--300x250 -->
	<script type="text/javascript">
	var placementId = "4619423";
	var sizeId = "170"; 
	</script><script type="text/javascript" language="javascript" src="http://adr.adplus.co.id/script/adt.js"></script><noscript><a href="http://adsrv.adplus.co.id/adlink/3.0/1336/4619423/0/170/ADTECH;loc=300" target="_blank"><img src="http://adsrv.adplus.co.id/adserv/3.0/1336/4619423/0/170/ADTECH;loc=300" border="0" width="300" height="250">
	</a></noscript></div>
		</div></section></div>				        </aside>
	        
    </div>
    <!--Main-->
    
<div class="clear"></div>

    <div class="clear"></div>
        	    <!--Bottom Banner-->
	    <div class="bottom_banner">
		    <!--Adsense 728x90-->
<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-7224802534219078";
	/* Banner728x90 */
	google_ad_slot = "4405050742";
	google_ad_width = 728;
	google_ad_height = 90;
// ]]></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>	    </div>
	    <!--Bottom Banner-->
        <!--Footer-->
    <span class="footer_border"></span>
    <footer>
        <div class="inner">
<div style="float:left; margin-left:1%;width:45%"> <img src="http://berita.suaramerdeka.com/konten/uploads/2014/07/smorg.png" style="float:left;padding-top:8px;" width="260" height="auto"> </div>
            <div style="float:right; margin-right:1%;width:45%"> <img src="http://berita.suaramerdeka.com/konten/uploads/2014/08/SMNetwork1.png" style="float:right;" width="180" height="auto"> </div>
	    			<div class="footer_widget one_sixth">
		<div class="widget"><div class="widget_title"><h2> </h2></div>			<div class="textwidget"><a href="#"><img alt="SMNews" src="http://berita.suaramerdeka.com/konten/uploads/2014/08/logosm-newsthumb.png" width="130" height="33" /></a><br/>
<a href="http://berita.suaramerdeka.com/category/semarang-metro/">· Semarang Metro</a><br/>
<a href="http://berita.suaramerdeka.com/category/nasional/">· Nasional</a><br/>
<a href="http://berita.suaramerdeka.com/category/nasional/">· Manca Negara</a><br/>
<a href="http://berita.suaramerdeka.com/category/liputan-khusus/">· Liputan Khusus</a><br/>
<a href="http://berita.suaramerdeka.com/category/pringgitan/">· Pringgitan</a><br/>
<a href="http://berita.suaramerdeka.com/category/solo-metro/">· Solo Metro</a><br/>
<a href="http://berita.suaramerdeka.com/category/suara-muria/">· Suara Muria</a><br/>
<a href="http://berita.suaramerdeka.com/category/suara-pantura/">· Suara Pantura</a><br/>
<a href="http://berita.suaramerdeka.com/category/suara-banyumas/">· Suara Banyumas</a><br/>
<a href="http://berita.suaramerdeka.com/category/suara-kedu/">· Suara Kedu</a><br/>
<a href="http://berita.suaramerdeka.com/bebrayan/">· Bebrayan</a><br/>
<a href="http://berita.suaramerdeka.com/blogjurnalis/">· Blog Jurnalis</a><br/>

</div>
		</div>			</div>
			<div class="footer_widget one_sixth">
		<div class="widget"><div class="widget_title"><h2> </h2></div>			<div class="textwidget"><a href="http://berita.suaramerdeka.com/entertainment/"><img alt="SMEntertainment" src="http://berita.suaramerdeka.com/konten/uploads/2014/08/smentertainmentthumb.png" width="130" height="33" /></a>
<br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-artis/">· Artis</a><br/>
<a href="hhttp://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-film/">· Film</a><br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-musik/">· Musik</a><br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-buku/">· Buku</a><br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-gaya-hidup/">· Gaya Hidup</a><br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-pria//">· Pria</a><br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-wanita/">· Wanita</a><br/>
<a href="http://berita.suaramerdeka.com/entertainment/category/entertainment/entertainment-aksesoris/">· Aksesoris</a><br/></div>
		</div>			</div>
			<div class="footer_widget one_sixth">
		<div class="widget"><div class="widget_title"><h2> </h2></div>			<div class="textwidget"><a href="http://berita.suaramerdeka.com/bola/"><img alt="SMBola" src="http://berita.suaramerdeka.com/konten/uploads/2014/08/logosm-bolathumb.png" width="130" height="33" /></a><br/>

<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-dunia/">· Dunia</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-transfer/">· Transfer</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-indonesia/">· Indonesia</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-italia/">· Italia</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-spanyol/">· Spanyol</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-inggris/">· Inggris</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-liga-jerman/">· Jerman</a><br/>
<a href="http://berita.suaramerdeka.com/bola/category/sepak-bola/bola-footbal-fans-club/">· Fans Club</a><br/>
</div>
		</div>			</div>
			<div class="footer_widget one_sixth">
		<div class="widget"><div class="widget_title"><h2> </h2></div>			<div class="textwidget"><a href="http://berita.suaramerdeka.com/travel/"><img alt="SMTravel" src="http://berita.suaramerdeka.com/konten/uploads/2014/08/logosm-travelthumb.png" width="130" height="33" /></a><br/>

<a href="http://berita.suaramerdeka.com/travel/category/smtravel/travel-kuliner/">· Kuliner</a><br/>
<a href="http://berita.suaramerdeka.com/travel/category/smtravel/travel-wisata/">· Wisata</a><br/>
<a href="http://berita.suaramerdeka.com/travel/category/smtravel/travel-kluyuran/">· Kluyuran</a><br/>
<a href="http://berita.suaramerdeka.com/travel/category/smtravel/travel-hotel/">· Hotel</a><br/>
<a href="http://berita.suaramerdeka.com/travel/category/smtravel/travel-budaya/">· Budaya</a><br/>


</div>
		</div>			</div>
			<div class="footer_widget one_sixth">
		<div class="widget"><div class="widget_title"><h2> </h2></div>			<div class="textwidget"><a href="http://berita.suaramerdeka.com/bisnis/"><img alt="SMBisnis" src="http://berita.suaramerdeka.com/konten/uploads/2014/08/logosm-bisnisthumb.png" width="130" height="33" /></a>
<br/>
<a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/">· Bisnis</a><br/>
<a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/bisnis-advertorial/">· Advertorial</a><br/>
<a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/bisnis-ekonomi/">· Ekonomi</a><br/>
<a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/bisnis-keuangan/">· Keuangan</a><br/>
<a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/bisnis-umkm/">· UMKM</a><br/>
</div>
		</div>			</div>
			<div class="footer_widget one_sixth last">
		<div class="widget"><div class="widget_title"><h2> </h2></div>			<div class="textwidget"><a href="http://berita.suaramerdeka.tv"><img alt="SMTV" src="http://berita.suaramerdeka.com/konten/uploads/2014/08/logosm-tvthumb.png" width="130" height="33" /></a><br/>
<a href="http://suaramerdeka.tv/channel/parent/22/berita">· News</a><br/>
<a href="http://suaramerdeka.tv/channel/parent/24/entertainment">· Entertainment</a><br/>
<a href="http://suaramerdeka.tv/channel/parent/27/komunitas">· Komunitas</a><br/>
<a href="http://berita.suaramerdeka.com/smtv/category/kuliner/">· Kuliner</a><br/>
<a href="http://suaramerdeka.tv/channel/parent/25/sport">· Sport</a><br/>
<a href="http://suaramerdeka.tv/channel/parent/28/kampus">· Kampus</a><br/>
<a href="http://suaramerdeka.tv/channel/parent/32/bisnis">· Bisnis</a><br/>
<a href="http://suaramerdeka.tv/channel/child/25/117/otomotif">· Otomotif</a><br/>
<a href="http://suaramerdeka.tv/channel/parent/37/test%20drive">· Test Drive</a><br/>
<a href="http://suaramerdeka.tv/channel/child/36/116/kuliner">· Kuliner</a><br/>
<br>
</div>
		</div>			</div>

    	            </div>
    </footer>
    <div class="copyright">
        <div class="inner">
            <div class="copyrights">
                <p><div style="padding-top:10px;"><center>
<a href="http://berita.suaramerdeka.com/about-us">About suaramerdeka.com</a> | <a href="http://berita.suaramerdeka.com/advertising/">Advertise with Us</a> | <a href="http://berita.suaramerdeka.com/privacy-policy/">Privacy Policy</a> | <a href="http://berita.suaramerdeka.com/terms-of-use">Terms of Use</a> | <a href="http://berita.suaramerdeka.com/contact-us">Contact Us</a></center></div>
<div style="padding-top:5px;"><center>Powered by <a href="http://www.buanalintas.co.id">Buanalintas.co.id</a></center></div></p>
            </div>
                            	<div class="social_bottom">
	    <ul class="b_social_icons">
																			    </ul>
	</div>
           
                        
        </div>
    </div>

    <!--Footer-->
        <div class="to_top" title="Scroll To Top">scroll to top</div>
            </div>
    <script type="text/javascript">
//<![CDATA[
//]]>
</script><!-- Powered by WPtouch Pro: 3.4.8 --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-801270-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='redux-google-fonts-css'  href='//fonts.googleapis.com/css?family=inherit&#038;ver=1468894400' type='text/css' media='all' />
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/scripts.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/jquery.tabset.1.0.min.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/jquery.prettyPhoto.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/post.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/bola/konten/themes/effectivenews/js/resize.js?ver=jquery'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=261590243896751&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




</body>
</html>