<!DOCTYPE html>
    <!--[if IE 7]>
    <html id="ie7" lang="id-ID">
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" lang="id-ID">
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html lang="id-ID" prefix="og: http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
    <!--<![endif]-->
<!-- edit by hamim -->
<head>
<meta name="google-site-verification" content="A7oCeo6RpJU0GRI06MmSZ3lrHvOLadlzbsNDftxAc5g" />
<!-- edit by hamim -->
    <meta charset="UTF-8" />
    <meta name="author" content="Suara Merdeka CyberNews" /> 
    <meta name="language" content="Indonesia" />
    <meta name="revisit-after" content="7" /> 
    <meta name="webcrawlers" content="all" /> 
    <meta name="rating" content="general" /> 
    <meta name="spiders" content="all" /> 
    <meta name="robots" content="all" /> 
    <meta http-equiv="Copyright" content="suaramerdekacom" />
    <meta http-equiv="imagetoolbar" content="no" />
    <!-- <meta http-equiv="refresh" content="900" /> -->
    <meta name="description" content="SUARAMERDEKA.com - Berita dan Informasi Jawa Tengah Selebrita Sport Semarang SM Cetak" />
<meta name="keywords" content="SUARAMERDEKA.com - Berita dan Informasi Jawa Tengah,epaper, pendidikan, entertainmen, gaya, kejawen, layar, lelaki, sehat, sport, wanita, semarang, sm cetak, ekonomi" />
<!-- edit by hamim -->
    <title>60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13 | SuaraMerdeka.com</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://berita.suaramerdeka.com/xmlrpc.php" />
    <!--[if lt IE 9]>
	<script src="http://berita.suaramerdeka.com/konten/themes/effectivenews/js/html5.js"></script>
	<![endif]-->
    	<link rel="stylesheet" type="text/css" href="http://berita.suaramerdeka.com/konten/themes/effectivenews/style.css" />

<style type="text/css">
    body {
                background: url(http://berita.suaramerdeka.com/konten/themes/effectivenews/images/patterns/subtlenet2.png) repeat;
                        background: url(http://berita.suaramerdeka.com/konten/uploads/2014/08/bg1grey-30.jpg) repeat;
                    }
    a {
        color: #127ec2;
    }
    .entry-content a {
        color: #127ec2;
    }
	
    a:hover {
        color: #ffc426;
    }
    .top_bar{
        background: #ffffff;
    }
    .today_date {
        background: ;
    }
    .t_menu ul li a {
        color: ;
    }
    .t_menu ul li a:hover {
        color: ;
    }
    .t_menu ul li ul {
        background: ;
    }
    .t_menu ul li ul li:hover {
        background: ;
    }
    .t_menu ul li ul li a {
        color: ;
    }
    .t_menu ul li ul li a:hover {
        color: ;
    }
    
    .header_content {
                         
    }
    nav.navigation {
        background: #13285c;
        border-color: transparent;
    }
    ul.main_menu li {
        border-right-color: transparent;
    }
    ul.main_menu li:first-child {
        border-left-color: transparent;
    }
    ul.main_menu li.current-menu-item, ul.main_menu li:hover, ul.main_menu li.current-menu-ancestor {
        background-color: #127ec2;
        border-bottom-color: #ff5e0c;
    }
	.menu-item-object-category .sub-mega-wrap{
        background: #13285c;
    }
    ul.main_menu li a {
        color: #ffffff;
    }
    ul.main_menu li a:hover {
        color: #ffffff;
    }
    ul.main_menu li ul li a {
        color: #ffffff;
    }
    ul.main_menu li ul li a:hover {
        color: #ffffff;
    }
    .main_bar {
    background: #ffffff;
    border-color: ;
    box-shadow: 0 3px ;
    -moz-box-shadow: 0 3px ;
    -webkit-box-shadow: 0 3px ;
    }
    .breaking_news span.ticker_title {
    background: ;
    border-color: ;
    color: ;
    }
    .ticker_bg span.wrap_arrow {
    background-color: ;
    }
    .ticker_bg {
        background: ;
    }
    .breaking_news ul#ticker li a, .breaking_news ul#ticker li {
        color: ;
    }
    .breaking_news ul#ticker li a:hover {
        color: ;
    }
    .bblock_title h2,
    .block_title h2 {
            }
    .news_box5 .read_more:hover,
    .block_title h2:after {
            }
    footer {
        border-top-color: ;
        background: #13285c;
        color: ;
    }
    .copyright {
        background: #13285c;
        color: #ffffff;
    }
    .ondemand {
        background: ;
        border-bottom-color: ;
                                                            }
                        
                    .to_top {
        background: url(http://suaramerdeka.org/konten/uploads/2014/07/totop.png) no-repeat;
    }
    .sidebar {color:fff; }
.widget_title h2 {color:fff; }
.block_title h2 {color:fff; }    @media only screen and (min-width: 768px) and (max-width: 959px) {
            }
    @media only screen and (min-width: 480px) and (max-width: 767px) {
            }
    @media only screen and (min-width: 320px) and (max-width: 479px) {
            }
            .background {
        background-image: url('');
        filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
    }
            
</style><link rel="alternate" type="application/rss+xml" title="SuaraMerdeka.com &raquo; Feed" href="http://berita.suaramerdeka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuaraMerdeka.com &raquo; Umpan Komentar" href="http://berita.suaramerdeka.com/comments/feed/" />
<link rel='stylesheet' id='sccss-css'  href='http://berita.suaramerdeka.com/konten/themes/effectivenews/css/shortcodes.css?ver=3.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://berita.suaramerdeka.com/konten/themes/effectivenews/css/prettyPhoto.css?ver=3.8.11' type='text/css' media='all' />
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/plugins/jquery-updater/js/jquery-2.2.3.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/themes/effectivenews/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/plugins/jquery-updater/js/jquery-migrate-1.3.0.min.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berita.suaramerdeka.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berita.suaramerdeka.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tiga Orang Ditangkap, Pelaku Lain Diburu' href='http://berita.suaramerdeka.com/smcetak/tiga-orang-ditangkap-pelaku-lain-diburu/' />
<link rel='next' title='Polisi dan Banser Amankan Perayaan Natal' href='http://berita.suaramerdeka.com/smcetak/polisi-dan-banser-amankan-perayaan-natal/' />
<meta name="generator" content="WordPress 3.8.11" />
<link rel='canonical' href='http://berita.suaramerdeka.com/60-persen-guru-ikut-pelatihan-syarat-madrasah-terapkan-k-13/' />
<link rel='shortlink' href='http://berita.suaramerdeka.com/?p=884014' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"vLr5n1a4KM10/9", domain:"suaramerdeka.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vLr5n1a4KM10/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<link rel="shortcut icon" href="http://berita.suaramerdeka.com/konten/uploads/2014/07/favicon.png">

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta name="" content="width=device-width, initial-scale=1, maximum-scale=1">
<style type="text/css" class="options-output">.logo{margin-top:100;margin-right:0;margin-bottom:0;margin-left:0;}.t_menu ul li a{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;}ul.main_menu li{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:700;font-style:normal;}body, .section_box p{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;}.news_box1 .first_news h2 a,
				    .news_box1 ul li h2 a,
				    .news_box2 .first_news h2 a,
				    .news_box2 ul li h2 a,
				    .news_box3 .first_news h2 a,
				    .news_box3 ul li h2 a,
				    .news_box4 ul li h2 a,
				    .news_box5 h2 a,
				    .tabs_content ul li h2 a,
				    .crousel_style2 h2 a,
				    .crousel_style1 h2 a{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;}.sidebar .widget_title h2,
					.block_title h2{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:18px;line-height:17px;text-align:left;color:#ffffff;}.entry-content h1{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:36px;line-height:36px;}.entry-content h2{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:30px;line-height:30px;}.entry-content h3{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:24px;line-height:24px;}.entry-content h4{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:18px;line-height:18px;}.entry-content h5{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:14px;line-height:14px;}.entry-content h6{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:normal;font-style:normal;font-size:11px;line-height:12px;}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-801270-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<center><div id="banneratas">
	<!-- Zone Tag : Suara Merdeka Leaderboard 728x90 -->
	<script type="text/javascript">
	innity_pub = "c902b497eb972281fb5b4e206db38ee6";
	innity_zone = "25947";
	innity_width = "728";
	innity_height = "90";
	</script>
	<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>
<!---	<a href="http://berita.suaramerdeka.com/konten/uploads/2016/10/flyer_rev.jpg" target="_blank">
<img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/10/foto_banner2mingg.jpg" /></a>--->
</div></center>
<!-- edit by hamim -->

<body class="single single-post postid-884014 single-format-standard wpb-js-composer js-comp-ver-3.6.7 vc_responsive">

            <!--Header Area-->
    <div class="boxed">
      
    <header>
	        <div class="top_bar">
            <div class="inner">
                                                <div class="today_date">
                    <p>Jumat , 23 Desember 2016</p>
                </div>
                                <div class="t_menu">
                                    </div>
                                <div class="mobileTopMenu_wrap">
                        <select name='mobileTopMenu' id='mobileTopMenu'>
	<option class="level-0" value="368325"></option>
	<option class="level-0" value="507"></option>
	<option class="level-0" value="781">About Us</option>
	<option class="level-0" value="783">Advertising</option>
	<option class="level-0" value="25">authors list</option>
	<option class="level-0" value="789">Contact Us</option>
	<option class="level-0" value="623">Ekspresi</option>
	<option class="level-0" value="31">Full width</option>
	<option class="level-0" value="198">Page / Post Elements</option>
	<option class="level-0" value="579">Peta Mudik</option>
	<option class="level-0" value="785">Privacy Policy</option>
	<option class="level-0" value="2">Sample Page</option>
	<option class="level-0" value="186">Sample Page</option>
	<option class="level-0" value="491">Sample Page</option>
	<option class="level-0" value="29">sitemap</option>
	<option class="level-0" value="79239">Surat Klarifikasi Soal Rektor Undip Belum Dijawab</option>
	<option class="level-0" value="787">Terms of Use</option>
</select>
                </div>
                                                    	<div class="custom-social-icons">
	    <ul>
			    </ul>
	</div>
                            </div>
        </div>
				<div class="main_bar">
	    <div class="inner">
					    	    
	    <div class="breaking_news">
		                <span class="ticker_title">Berita Terbaru</span>
				<div class="ticker_bg">
		<span class="wrap_arrow"></span>
                <div class="ticker_wrap">
                    <ul id="ticker">
									                        <li><a href="http://berita.suaramerdeka.com/ganggu-ketertiban-umum-53-orang-diamankan-aparat/" rel="bookmark">&raquo; Ganggu Ketertiban Umum, 53 Orang Diamankan Aparat</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/angka-kelahiran-di-jepang-terendah-dalam-seabad/" rel="bookmark">&raquo; Angka Kelahiran di Jepang Terendah dalam Seabad</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/mendag-stok-sembako-cukup-harga-stabil/" rel="bookmark">&raquo; Mendag: Stok Sembako Cukup, Harga Stabil</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/libur-natal-dan-tahun-baru-kai-daop-4-siapkan-300-personel-keamanan/" rel="bookmark">&raquo; Antisipasi Libur Panjang, KAI Daop 4 Siapkan 300 Personel Keamanan</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/polres-klaten-ancam-tindak-tegas-pelaku-sweeping/" rel="bookmark">&raquo; Polres Klaten Ancam Tindak Tegas Pelaku Sweeping</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/pelni-siapkan-perayaan-pergantian-tahun-di-atas-kapal/" rel="bookmark">&raquo; Pelni Siapkan Perayaan Pergantian Tahun di Atas Kapal</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/pelindo-iii-bangun-sebelas-pelabuhan-di-indonesia-timur/" rel="bookmark">&raquo; Pelindo III Bangun Sebelas Pelabuhan di Indonesia Timur</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/kenakalan-remaja-bisa-dicegah-dari-ibu-yang-berikan-keteladanan/" rel="bookmark">&raquo; Kenakalan Remaja Bisa Dicegah dengan Keteladanan Ibu</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/tim-sukses-saling-serang-di-pilkada-dki/" rel="bookmark">&raquo; Tim Sukses Saling Serang di Pilkada DKI</a></li>
			                        <li><a href="http://berita.suaramerdeka.com/kunjungi-ponpes-tazaka-anggota-dpr-minta-masukan-soal-ruu-ponpes/" rel="bookmark">&raquo; Kunjungi Ponpes Tazaka, Anggota DPR Minta Masukan soal RUU Ponpes</a></li>
									                    </ul>
                </div>
		</div>
            </div>
	    <script>
		jQuery(document).ready(function($) {
		    //News Teaker
		    $(function() {
			var _scroll = {
				delay:  1000 ,
				easing: 'linear',
				items: 1,
				duration:  7000 ,
				timeoutDuration: 0,
				pauseOnHover: 'immediate'
			};
			$('#ticker').carouFredSel({
				width: 1000,
				align: false,
								items: {
					width: 'variable',
					height: 35,
					visible: 1
				},
				scroll: _scroll
			});
			$('ticker ul li:last').width(2000);
		    });
		});
	    </script>
				
				<div class="search_form">
		   <form method="get" id="s" action="http://berita.suaramerdeka.com/">
			<input type="text" class="sf" name="s" id="search" value="Search ..." name="s" onfocus="if(this.value == 'Search ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search ...';}">
			<div class="submit-container">
			<input type="submit" value="" class="submit">
			</div>
		    </form>
		</div>
			    </div>
	</div>
		        <div class="header_content">
            <div class="inner">
                <div class="logo">
                                        <a href="http://berita.suaramerdeka.com" title="SuaraMerdeka.com" rel="home">
                        <img src="http://berita.suaramerdeka.com/konten/uploads/2014/08/logoSM300px.png" alt="SuaraMerdeka.com" >
                    </a>
                                    </div>
                                		    <div class="top_banner">
                <!---<a href="http://berita.suaramerdeka.com/konten/uploads/2016/01/bannersm66_800.jpg"><img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/01/banneriklannew66_486.jpg" /></a>
<a href="http://www.rumah123.com/festivalpropertiindonesia">
<img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/05/Suara-Merdeka.jpg" /></a>--->
<!---juli2016-desember2016--->

<a href="http://berita.suaramerdeka.com/travel/"><img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/12/wakatobiwave.gif" /></a>

<!---
<a href="http://berita.suaramerdeka.com/travel/"><img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/11/GRIP_THE-ROAD_BANNER-KEMENPAR_30-11.gif" /></a>
--->

<!---
<a href="http://berita.suaramerdeka.com/travel/">
<img alt="" src="
http://berita.suaramerdeka.com/konten/uploads/2016/11/Borobudur-Marathon_1.gif" /></a>
--->
<!--
<a href="http://berita.suaramerdeka.com/travel/">
<img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/11/EXCITING-BANTEN-BANNER-KEMENPAR_1.gif" /></a>

<a href="http://berita.suaramerdeka.com/travel/">
<img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/09/468x60_CulinaryShopping-Festival_Kemenpar_29Sept.gif" /></a>

<a href="http://berita.suaramerdeka.com/travel/">
<img alt="" src="http://berita.suaramerdeka.com/konten/uploads/2016/09/sail-karimata-468.gif" /></a> -->

<!-- Zone Tag : Suara Merdeka Head Banner 468 x 60 -->

<!---<script type="text/javascript">// <![CDATA[ innity_pub = "c902b497eb972281fb5b4e206db38ee6"; innity_zone = "26102"; innity_width = "468"; innity_height = "60"; // ]]></script>
<script type="text/javascript" src="http://cdn.innity.net/network.js"></script>-->            </div>
	                            </div>
        </div>
    </header>
    	<script>	
	jQuery(document).ready(function($) {
		var stickyHeaderTop = $('.navigation').offset().top;
		$(window).scroll(function(){
		    if( $(window).scrollTop() > stickyHeaderTop ) {
			//$('.navigation').css({position: 'fixed', top: '0px', float: 'right'});
			$('.navigation').addClass("sticky_nav");
		    } else {
			$('.navigation').removeClass("sticky_nav");
		    }
		});
	});
	</script>
    <nav class="navigation">
        <div class="inner">
                            <div class="menu-main-container"><ul id="menu-main" class="main_menu"><li id="menu-item-430" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-430 0"><a href="http://www.suaramerdeka.com/">Home</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-636 0"><a href="http://berita.suaramerdeka.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-667 active 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-artis/">Artis</a>
	<ul class="sub-menu">
		<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666 2"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-artis/entertainment-profil/">Profil</a></li>
		<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665 2"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-artis/entertainment-informasi/">Informasi</a></li>
	</ul>
</li>
	<li id="menu-item-673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-film/">Film</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-musik/">Musik</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-buku/">Buku</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-pria/">Pria</a></li>
	<li id="menu-item-680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-wanita/">Wanita</a></li>
	<li id="menu-item-679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679 1"><a href="http://berita.suaramerdeka.com/entertainment/category/entertainment-aksesoris/">Aksesoris</a></li>
</ul>
</li>
<li id="menu-item-695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-695 0"><a href="http://berita.suaramerdeka.com/sport/">Sport &#038; Otomotif</a>
<ul class="sub-menu">
	<li id="menu-item-693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693 active 1"><a href="/sport/">News</a></li>
	<li id="menu-item-4252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4252 1"><a href="http://berita.suaramerdeka.com/sport/category/sport-basket/">Basket</a></li>
	<li id="menu-item-692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-692 1"><a href="http://berita.suaramerdeka.com/sport/category/sport-cabang-olahraga/">Cabang olahraga</a></li>
	<li id="menu-item-4253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4253 1"><a href="http://berita.suaramerdeka.com/sport/category/sport-raket/">Raket</a></li>
	<li id="menu-item-691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-691 1"><a href="http://berita.suaramerdeka.com/sport/category/sport-otomotif/">Otomotif</a>
	<ul class="sub-menu">
		<li id="menu-item-690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690 2"><a href="http://berita.suaramerdeka.com/sport/category/sport-otomotif/sport-f1/">F1</a></li>
		<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699 2"><a href="http://berita.suaramerdeka.com/sport/category/sport-otomotif/sport-moto-gp/">Moto Gp</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-637 0"><a href="http://berita.suaramerdeka.com/bola">Sepakbola</a>
<ul class="sub-menu">
	<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651 active 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-dunia/">Dunia</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-653 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-transfer/">Transfer</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-643 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-liga-indonesia/">Liga Indonesia</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-liga-italia/">Liga Italia</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-liga-spanyol/">Liga Spanyol</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-liga-inggris/">Liga Inggris</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-liga-jerman/">Liga Jerman</a></li>
	<li id="menu-item-656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656 1"><a href="http://berita.suaramerdeka.com/bola/category/bola-footbal-fans-club/">Fans Club</a></li>
</ul>
</li>
<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-630 0"><a href="http://berita.suaramerdeka.com/travel">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-2211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211 active 1"><a href="http://berita.suaramerdeka.com/travel/category/travel-kluyuran/">Kluyuran</a></li>
	<li id="menu-item-2212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2212 1"><a href="http://berita.suaramerdeka.com/travel/category/travel-wisata/">Wisata</a></li>
	<li id="menu-item-2213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2213 1"><a href="http://berita.suaramerdeka.com/travel/category/travel-kuliner/">Kuliner</a></li>
	<li id="menu-item-2214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2214 1"><a href="http://berita.suaramerdeka.com/travel/category/travel-budaya">Budaya</a></li>
	<li id="menu-item-2216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2216 1"><a href="http://berita.suaramerdeka.com/travel/category/travel-hotel/">Hotel</a></li>
</ul>
</li>
<li id="menu-item-632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-632 0"><a href="http://berita.suaramerdeka.com/bisnis">Bisnis</a>
<ul class="sub-menu">
	<li id="menu-item-4312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4312 active 1"><a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/">Bisnis</a></li>
	<li id="menu-item-4313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4313 1"><a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-advertorial/">Advertorial</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2206 1"><a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-ekonomi/">Ekonomi</a></li>
	<li id="menu-item-2207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2207 1"><a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-keuangan/">Keuangan</a></li>
	<li id="menu-item-2209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2209 1"><a href="http://berita.suaramerdeka.com/bisnis/category/bisnis-umkm/">UMKM</a></li>
</ul>
</li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 0"><a href="http://berita.suaramerdeka.com/category/nasional/">Nasional</a></li>
<li id="menu-item-2893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2893 0"><a href="http://berita.suaramerdeka.com/category/pringgitan/">Pringgitan</a>
<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3306 active 1"><a href="http://berita.suaramerdeka.com/category/pringgitan/tradisional/">Tradisional</a></li>
	<li id="menu-item-3311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3311 1"><a href="http://berita.suaramerdeka.com/category/pringgitan/budaya-jawa/">Budaya jawa</a></li>
</ul>
</li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634 0"><a href="http://berita.suaramerdeka.com/category/manca-negara/">Manca Negara</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628 0"><a target="_blank" href="http://suaramerdeka.tv">SMTV</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631 0"><a href="http://remaja.suaramerdeka.com">Ekspresi</a></li>
<li id="menu-item-2890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2890 0"><a href="http://berita.suaramerdeka.com/category/liputan-khusus/">Liputan Khusus</a>
<ul class="sub-menu">
	<li id="menu-item-3307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3307 active 1"><a href="http://berita.suaramerdeka.com/category/liputan-khusus/laporan/">Laporan</a></li>
	<li id="menu-item-3436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3436 1"><a href="http://berita.suaramerdeka.com/category/liputan-khusus/fenomena-2/">Fenomena</a></li>
</ul>
</li>
<li id="menu-item-666763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-666763 0"><a href="http://berita.suaramerdeka.com/smcetak/">SM Cetak</a></li>
</ul></div>                        
             		<div class="mobileTopMenu_wrap">
		               <select id="mobileMainMenu" class="mobileMainMenu">
                <option value="">Go To..</option>
                                    <option value="http://www.suaramerdeka.com/">Home</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment">Entertainment</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-artis/"> - Artis</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-artis/entertainment-profil/"> - Profil</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-artis/entertainment-informasi/"> - Informasi</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-film/"> - Film</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-musik/"> - Musik</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-buku/"> - Buku</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-gaya-hidup/"> - Gaya Hidup</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-pria/"> - Pria</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-wanita/"> - Wanita</option>
                                    <option value="http://berita.suaramerdeka.com/entertainment/category/entertainment-aksesoris/"> - Aksesoris</option>
                                    <option value="http://berita.suaramerdeka.com/sport/">Sport & Otomotif</option>
                                    <option value="/sport/"> - News</option>
                                    <option value="http://berita.suaramerdeka.com/sport/category/sport-basket/"> - Basket</option>
                                    <option value="http://berita.suaramerdeka.com/sport/category/sport-cabang-olahraga/"> - Cabang olahraga</option>
                                    <option value="http://berita.suaramerdeka.com/sport/category/sport-raket/"> - Raket</option>
                                    <option value="http://berita.suaramerdeka.com/sport/category/sport-otomotif/"> - Otomotif</option>
                                    <option value="http://berita.suaramerdeka.com/sport/category/sport-otomotif/sport-f1/"> - F1</option>
                                    <option value="http://berita.suaramerdeka.com/sport/category/sport-otomotif/sport-moto-gp/"> - Moto Gp</option>
                                    <option value="http://berita.suaramerdeka.com/bola">Sepakbola</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-dunia/"> - Dunia</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-transfer/"> - Transfer</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-liga-indonesia/"> - Liga Indonesia</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-liga-italia/"> - Liga Italia</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-liga-spanyol/"> - Liga Spanyol</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-liga-inggris/"> - Liga Inggris</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-liga-jerman/"> - Liga Jerman</option>
                                    <option value="http://berita.suaramerdeka.com/bola/category/bola-footbal-fans-club/"> - Fans Club</option>
                                    <option value="http://berita.suaramerdeka.com/travel">Travel</option>
                                    <option value="http://berita.suaramerdeka.com/travel/category/travel-kluyuran/"> - Kluyuran</option>
                                    <option value="http://berita.suaramerdeka.com/travel/category/travel-wisata/"> - Wisata</option>
                                    <option value="http://berita.suaramerdeka.com/travel/category/travel-kuliner/"> - Kuliner</option>
                                    <option value="http://berita.suaramerdeka.com/travel/category/travel-budaya"> - Budaya</option>
                                    <option value="http://berita.suaramerdeka.com/travel/category/travel-hotel/"> - Hotel</option>
                                    <option value="http://berita.suaramerdeka.com/bisnis">Bisnis</option>
                                    <option value="http://berita.suaramerdeka.com/bisnis/category/bisnis-bisnis/"> - Bisnis</option>
                                    <option value="http://berita.suaramerdeka.com/bisnis/category/bisnis-advertorial/"> - Advertorial</option>
                                    <option value="http://berita.suaramerdeka.com/bisnis/category/bisnis-ekonomi/"> - Ekonomi</option>
                                    <option value="http://berita.suaramerdeka.com/bisnis/category/bisnis-keuangan/"> - Keuangan</option>
                                    <option value="http://berita.suaramerdeka.com/bisnis/category/bisnis-umkm/"> - UMKM</option>
                                    <option value="http://berita.suaramerdeka.com/category/nasional/">Nasional</option>
                                    <option value="http://berita.suaramerdeka.com/category/pringgitan/">Pringgitan</option>
                                    <option value="http://berita.suaramerdeka.com/category/pringgitan/tradisional/"> - Tradisional</option>
                                    <option value="http://berita.suaramerdeka.com/category/pringgitan/budaya-jawa/"> - Budaya jawa</option>
                                    <option value="http://berita.suaramerdeka.com/category/manca-negara/">Manca Negara</option>
                                    <option value="http://suaramerdeka.tv">SMTV</option>
                                    <option value="http://remaja.suaramerdeka.com">Ekspresi</option>
                                    <option value="http://berita.suaramerdeka.com/category/liputan-khusus/">Liputan Khusus</option>
                                    <option value="http://berita.suaramerdeka.com/category/liputan-khusus/laporan/"> - Laporan</option>
                                    <option value="http://berita.suaramerdeka.com/category/liputan-khusus/fenomena-2/"> - Fenomena</option>
                                    <option value="http://berita.suaramerdeka.com/smcetak/">SM Cetak</option>
                            </select>
        		</div>
                    </div>
    </nav>
    <!--Header Area-->
                <!--Main-->

    <div class="main_content psidebar-right">
        
        
<div style="padding-bottom: 10px">
				</div>
        <!--wrap-->
        <div class="wrap">
        
    <div id="crumbs"><a href="http://berita.suaramerdeka.com">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://berita.suaramerdeka.com/category/suara-banyumas/" title="Lihat seluruh tulisan dalam Suara Banyumas">Suara Banyumas</a> <span class='delimiter'>&raquo;</span> <span class="current">60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13</span></div>    
    	
        <div class="page_wrap">
            <div class="page_inner">
									
		<article id="post-884014" class="post-884014 post type-post status-publish format-standard hentry category-suara-banyumas tag-hl tag-pendidikan clearfix" role="article" itemscope itemtype="http://schema.org/BlogPosting">
		    <div class="post_header">
			<h2>60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13<p style="font-size:14px;color:#898888"></p></h2>
			<span class="p_meta">
<span class="date">23 Desember 2016  10:04 WIB </span>
<span class="category">Category: <a href="http://berita.suaramerdeka.com/category/suara-banyumas/" title="Lihat seluruh tulisan dalam Suara Banyumas" rel="category tag">Suara Banyumas</a></span>
<span class="category" >Dikunjungi:   kali </span>
<span class="resize-t"><a id="increase-font" href="#"> A+ </a>/<a id="decrease-font" href="#"> A- </a> </span></span>
		    </div>
		    
		    								
		    		    
		    <div class="entry-content resize">
						<div id="attachment_118281" style="width: 410px" class="wp-caption alignnone"><a href="http://berita.suaramerdeka.com/konten/uploads/2015/01/madrasah.jpg"><img class="size-medium wp-image-118281" alt="Foto: trimediapos" src="http://berita.suaramerdeka.com/konten/uploads/2015/01/madrasah-400x241.jpg" width="400" height="241" /></a><p class="wp-caption-text">Foto: trimediapos</p></div>
<p><strong>PURWOKERTO, suaramerdeka.com -</strong> Kurikulum 2013 (K-13) tidak bisa langsung diterapkan pada seluruh madrasah. Kurikulum tersebut hanya bisa dilaksanakan bagi madrasah yang dinilai sudah memenuhi persyaratan yang sudah ditentukan.</p>
<p>Penegasan itu diungkapkan Kepala Kantor Kementerian Agama (Kemenag) Kabupaten Banyumas melalui Kasi Pendidikan Madrasah, Ibnu Asaduddin. Madrasah yang ingin menerapkan kurikulum 2013, kata dia, setidaknya harus memenuhi sejumlah persyaratan. Salah satunya kesiapan guru untuk melaksanakan kurikulum ini dalam kegiatan pembelajaran.</p>
<p>&#8220;Setidaknya madrasah yang akan menerapkan kurikulum 2013, sebanyak 60 persennya harus sudah mengikuti kegiatan diklat (pendidikan dan pelatihan). Pasalnya mereka yang akan terlibat langsung dalam kegiatan pembelajaran,&#8221; kata dia.</p>
<p>Bagi madrasah dengan guru yang belum mengikuti diklat masih kurang dari 60 persen, maka sulit ketika akan menerapkan kurikulum tersebut, sehingga Kemenag tidak akan memberikan izin. Selain kesiapan tenaga pendidikan, lanjut dia, kesiapan sarana dan prasarana, terutama buku pelajaran juga tidak kalah penting.</p>
<p>Menurut dia, bila madrasah memiliki kesiapan, baik terkait guru maupun sarana dan prasarana, maka madrasah tersebut berhak untuk Surat Keputusan (SK) sebagai madrasah pelaksana kurikulum 2013.</p>
<p>Di Kabupaten Banyumas, saat ini sudah ada lima madrasah yang tahun ini menerapkan kurikulum 2013 pada seluruh jenjang kelas. Madrasah tersebut mulai melaksanakan pada tahun pelajaran 2014/2015 lalu.</p>
<p>Kelima madrasah itu, antara lain MIN Purwokerto, MTsN Purwokerto, MTs Ma&#8217;arif Wangon, MI Ma&#8217;arif Singasari Karanglewas dan MI Ma&#8217;arif Pageraji Cilongok.</p>
<p><strong><em>(Budi Setyawan/ CN33/ SM Network)</em> </strong></p>
								    </div>		    
		    <span style="display:none"><a href="http://berita.suaramerdeka.com/tag/hl/" rel="tag">HL</a> <a href="http://berita.suaramerdeka.com/tag/pendidikan/" rel="tag">PENDIDIKAN</a></span>		    <span style="display:none" class="updated">23-12-2016</span>
		    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://berita.suaramerdeka.com/author/linda-putri-trisnadariawati/" title="Tulisan oleh Linda Putri Trisnadariawati" rel="author">Linda Putri Trisnadariawati</a></strong></div>
		    <div style="display: none;">
		    		    <div itemscope itemtype="http://data-vocabulary.org/Review">
		    <span itemprop="itemreviewed">60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13</span>
		    Reviewed by <span itemprop="reviewer"><a href="http://berita.suaramerdeka.com/author/linda-putri-trisnadariawati/" title="Tulisan oleh Linda Putri Trisnadariawati" rel="author">Linda Putri Trisnadariawati</a></span> on
		    <time itemprop="dtreviewed" datetime="2016-12-23T10:04:16+00:00">Des 23</time>.
		    <span itemprop="summary">[caption id="attachment_118281" align="alignnone" width="400"] Foto: trimediapos[/caption] PURWOKERTO, suaramerdeka.com - Kurikulum 2013 (K-13) tidak bisa langs</span>
		    <span itemprop="description">[caption id="attachment_118281" align="alignnone" width="400"] Foto: trimediapos[/caption] PURWOKERTO, suaramerdeka.com - Kurikulum 2013 (K-13) tidak bisa langs</span>
		    Rating: <span itemprop="rating">0</span>
		    </div>
		    </div>
		    
		     
		    
		</article>
									
		
            </div>
	    	    <div class="article_footer">
		
	    		<div class="post_tags">
		    <p><span class="tags-title">Tags : </span> <a href="http://berita.suaramerdeka.com/tag/hl/" rel="tag">HL</a>  <a href="http://berita.suaramerdeka.com/tag/pendidikan/" rel="tag">PENDIDIKAN</a></p>		</div>
	        
	    <div class="post_share">
        <span title="Facebook" class="tip_s">
        <i class="fb-share"></i>
        <a target="_new" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fberita.suaramerdeka.com%2F60-persen-guru-ikut-pelatihan-syarat-madrasah-terapkan-k-13%2F&title=60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13">Facebook</a>
    </span>
    	
        <span title="Twitter" class="tip_s">
        <i class="twitter-share"></i>
        <a target="_new" href="http://twitter.com/home?status=60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13+http%3A%2F%2Fberita.suaramerdeka.com%2F60-persen-guru-ikut-pelatihan-syarat-madrasah-terapkan-k-13%2F">Twitter</a>
    </span>
    	
        <span title="Google+" class="tip_s">
        <i class="google-share"></i>
        <a target="_new" href="https://plus.google.com/share?url=http%3A%2F%2Fberita.suaramerdeka.com%2F60-persen-guru-ikut-pelatihan-syarat-madrasah-terapkan-k-13%2F">Google+</a>
    </span>
    	
        <span title="Pinterest" class="tip_s">
        <i class="pin-share"></i>
        <a target="_new" href="http://pinterest.com/pin/create/bookmarklet/?media=[MEDIA]&url=http%3A%2F%2Fberita.suaramerdeka.com%2F60-persen-guru-ikut-pelatihan-syarat-madrasah-terapkan-k-13%2F&is_video=false&description=60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13">Pinterest</a>
    </span>
    	
        <span title="Reddit" class="tip_s">
        <i class="reddit-share"></i>
        <a target="_new" href="http://www.reddit.com/submit?url=http%3A%2F%2Fberita.suaramerdeka.com%2F60-persen-guru-ikut-pelatihan-syarat-madrasah-terapkan-k-13%2F&title=60 Persen Guru Ikut Pelatihan, Syarat Madrasah Terapkan K-13">Reddit</a>
    </span>
    	
    	
    	
    	
    	
    	
    	
        </div>		
	    </div>
	    	            </div>
	
		<div class="post-nav">
	    <span class="nex"><a href="http://berita.suaramerdeka.com/smcetak/tiga-orang-ditangkap-pelaku-lain-diburu/" rel="prev">Tiga Orang Ditangkap, Pelaku Lain D...</a></span><span class="prev"><a href="http://berita.suaramerdeka.com/smcetak/polisi-dan-banser-amankan-perayaan-natal/" rel="next">Polisi dan Banser Amankan Perayaan...</a></span>	</div>
		
	
		
	
	    	    <div class="block">
		<div class="block_box_title">
		    <h2>Berita Terkait</h2>
		    <span></span>
		</div>
		
				<section class="section_box related_posts">
		    <div class="content_inner">
			 <ul>     
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/seorang-remaja-tewas-gantung-diri/"><img src="http://berita.suaramerdeka.com/konten/uploads/2015/07/bunuh-diri-400x241-126x91.jpg" alt="Seorang Remaja Tewas Gantung Diri"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/seorang-remaja-tewas-gantung-diri/">Seorang Remaja Tewas Gantung Diri</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/perlu-standardisasi-mutu-smasmk/"><img src="http://berita.suaramerdeka.com/konten/uploads/2015/06/sekolah-purbalingga-400x241-126x91.jpg" alt="Perlu Standardisasi Mutu SMA/SMK"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/perlu-standardisasi-mutu-smasmk/">Perlu Standardisasi Mutu SMA/SMK</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/sekolah-siap-laksanakan-keputusan-pemerintah/"><img src="http://berita.suaramerdeka.com/konten/uploads/2015/04/ujian-nasional-400x241-126x91.jpg" alt="Sekolah Siap Laksanakan Keputusan Pemerintah"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/sekolah-siap-laksanakan-keputusan-pemerintah/">Sekolah Siap Laksanakan Keputusan Pemerintah</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                        <div class="post_thumb">
                                                                                            <a href="http://berita.suaramerdeka.com/produksi-pupuk-dan-pestisida-organik-terus-menggeliat/"><img src="http://berita.suaramerdeka.com/konten/uploads/2016/12/21lpupuk-K37-bms-321x241-126x91.jpg" alt="Produksi Pupuk dan Pestisida Organik Terus Menggeliat"></a>
                        </div>
                    </div> <!--Related Image-->
        
        <h3><a href="http://berita.suaramerdeka.com/produksi-pupuk-dan-pestisida-organik-terus-menggeliat/">Produksi Pupuk dan Pestisida Organik Terus Menggeliat</a></h3>

    </li>
                        </ul>		    </div>
		</section>
	    </div>
	    	
	
        </div>
        <!--wrap-->
        
		        <aside class="sidebar">
            						 <div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><!--Adsense 300x250--->
	<script type="text/javascript"> 
		google_ad_client = "ca-pub-5505775120740955";
		/* sidebar_banner */
		google_ad_slot = "7574824821";
		google_ad_width = 300;
		google_ad_height = 250;		 
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<!--- 
<a href="#"><img src="http://berita.suaramerdeka.com/konten/uploads/2016/11/WARGA-GUYUB-2-300-X-250.jpg"></a>--->
</div>
		</div></section></div><div class="widget widget_text"><div class="widget_title"><h2>SUARAMERDEKA.TV</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><p><b>Ganjar Tidak Baca Soal Penghentian Pabrik dalam Putusan MA</b></P>
<iframe src="http://www.suaramerdeka.tv/embed/video/41266" width="300" height="250" scrolling="no" frameborder="0"></iframe>
<p><a href="http://suaramerdeka.tv">Lihat Video SUARA MERDEKA TV Lainnya</a></p></div>
		</div></section></div><div class="widget posts"><div class="widget_title"><h2>Berita Terbaru</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">
		<ul class="post_list">
				
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/ganggu-ketertiban-umum-53-orang-diamankan-aparat/">
					    			<img src="http://berita.suaramerdeka.com/konten/uploads/2016/12/gelar-perkara-50x50.jpg"  alt="Ganggu Ketertiban Umum, 53 Orang Diamankan Aparat" title="Ganggu Ketertiban Umum, 53 Orang Diamankan Aparat" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/ganggu-ketertiban-umum-53-orang-diamankan-aparat/">Ganggu Ketertiban Umum, 53 Orang Diamankan Aparat</a></h2>
		<span class="post_meta">23 Desember 2016 13:42  WIB </span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/angka-kelahiran-di-jepang-terendah-dalam-seabad/">
					    			<img src="http://berita.suaramerdeka.com/konten/uploads/2016/12/BAYI-50x50.jpg"  alt="Angka Kelahiran di Jepang Terendah dalam Seabad" title="Angka Kelahiran di Jepang Terendah dalam Seabad" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/angka-kelahiran-di-jepang-terendah-dalam-seabad/">Angka Kelahiran di Jepang Terendah dalam Seabad</a></h2>
		<span class="post_meta">23 Desember 2016 13:28  WIB </span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/mendag-stok-sembako-cukup-harga-stabil/">
					    			<img src="http://berita.suaramerdeka.com/konten/uploads/2016/06/sembako-50x50.jpg"  alt="Mendag: Stok Sembako Cukup, Harga Stabil" title="Mendag: Stok Sembako Cukup, Harga Stabil" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/mendag-stok-sembako-cukup-harga-stabil/">Mendag: Stok Sembako Cukup, Harga Stabil</a></h2>
		<span class="post_meta">23 Desember 2016 13:14  WIB </span>
		</li>

		
		<li>
		<div class="post_thumb">
				<a href="http://berita.suaramerdeka.com/libur-natal-dan-tahun-baru-kai-daop-4-siapkan-300-personel-keamanan/">
					    			<img src="http://berita.suaramerdeka.com/konten/uploads/2016/12/DAOP-4-50x50.jpg"  alt="Antisipasi Libur Panjang, KAI Daop 4 Siapkan 300 Personel Keamanan" title="Antisipasi Libur Panjang, KAI Daop 4 Siapkan 300 Personel Keamanan" />
		    				</a>
		</div>
		<h2><a href="http://berita.suaramerdeka.com/libur-natal-dan-tahun-baru-kai-daop-4-siapkan-300-personel-keamanan/">Antisipasi Libur Panjang, KAI Daop 4 Siapkan 300 Personel Keamanan</a></h2>
		<span class="post_meta">23 Desember 2016 12:55  WIB </span>
		</li>

								</ul>

</div></section></div><div class="widget widget_rss"><div class="widget_title"><h2><a class='rsswidget' href='http://suaramerdeka.tv/rss' title='Sindikasikan konten ini'><img style='border:0' width='14' height='14' src='http://berita.suaramerdeka.com/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.suaramerdeka.tv/' title=''>SMTV</a></h2><span></span></div>
			<section class="section_widget"><div class="widget_inner"><ul><li><a class='rsswidget' href='http://www.suaramerdeka.tv/view/video/41266/ganjar-tidak-baca-soal-penghentian-pabrik-dalam-putusan-ma' title='SUARAMERDEKA.TV, Jaringan Masyarakat Peduli Pegunungan Kendeng (JM-PPK) untuk kesekian  kalinya mendatangi Kantor Gubernur Jawa Tengah untuk menuntut  dihentikannya pabrik semen di Rembang paska putusan Peninjuan Kembali  (PK) Mahkamah Agung (MA) tentang mengenai pembatalan Surat Keputusan  Gubernur Jawa Tengah Nomor 660.1/17 tahun 2012 tentang Izin Lingkungan  Kegiatan Penambangan oleh PT Semen Gresik (Persero) Tbk (Semen  Indonesia). Mereka ingin Gubernur Jawa Tengah segera memenuhi tuntutan  yang disampaikan.'>Ganjar Tidak Baca Soal Penghentian Pabrik dalam Putusan MA</a></li><li><a class='rsswidget' href='http://www.suaramerdeka.tv/view/video/41265/penjualan-pipa-ditarget-10-ribu-ton-perbulan' title='SUARAMERDEKA.TV, Tahun 2017 mendatang, PT Wavin Duta Jaya, perusahaan nasional yang  bergerak dibidang produksi pipa menargetkan penjualan sebanyak 10.000  ton pipa perbulannya.'>Penjualan Pipa Ditarget 10 Ribu Ton/Perbulan</a></li><li><a class='rsswidget' href='http://www.suaramerdeka.tv/view/video/41264/ketua-pgi-jateng-kebacut-tresna-dengan-suara-merdeka' title='SUARAMERDEKA.TV, Suara Merdeka Network kembali melakukan kunjungan yang bertajuk Sahabat  SM, kali ini berkunjung ke Persekutuan Gereja Indonesia (PGI) Wilayah  Jawa Tengah di rumah kediaman Ketua Umum PGI Jawa Tengah di Perumahan  Korpri Bangetayu Semarang, Rabu (21/12).'>Ketua PGI Jateng: Kebacut Tresna dengan Suara Merdeka</a></li><li><a class='rsswidget' href='http://www.suaramerdeka.tv/view/video/41263/peringati-hari-ibu-jurnalis-perempuan-basuh-kaki-lansia' title='SUARAMERDEKA.TV, Memperingati Hari Ibu yang jatuh tanggal 22 Desember, Jaringan Jurnalis  Perempuan (JJP) Jawa Tengah melakukan kegiatan berbagi kasih dan prosesi  basuh kaki serta menyuapi lansia di Unit Pelayanan Sosial Lanjut Usia  Pucang Gading Semarang, Rabu (21/12).'>Peringati Hari Ibu, Jurnalis Perempuan Basuh Kaki Lansia</a></li><li><a class='rsswidget' href='http://www.suaramerdeka.tv/view/video/41262/530-personil-dikerahkan-amankan-final-isc-b' title='SUARAMERDEKA.TV, Kapolda Jawa Tengah, Irjen Pol Condro Kirono berharap laga final Indonesia Soccer Championship (ISC) B antara PSS Sleman melawan PSCS Cilacap yang digelar di Stadion Gelora Bumi Kartini (GBK) Jepara, berlangsung dengan aman dan nyaman.'>530 Personil Dikerahkan Amankan Final ISC B</a></li></ul></div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><!--- BANNER BREALTIME --->
	<!--300x250 -->
	<!-- BEGIN JS TAG - Suaramerdeka.com ROS INDO Display Rev Share < - DO NOT MODIFY -->
	<SCRIPT SRC="http://optimizedby.brealtime.com/ttj?id=1835855&size=300x250&referrer=Suaramerdeka.com" TYPE="text/javascript"></SCRIPT>
	<!-- END TAG --></div>
		</div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><script src='http://ssp.adskom.com/ak.js'></script>
<script>
  //Script for Ad Unit : Suara Merdeka/Homepage/right/blf/300 x 250 (Medium Rectangle)/Right 2;
  var server = 'ssp.adskom.com';
  var adUnitId = 'NWExOWEwZGQtNWE2Yi00ODUyLTlkZjctMTk3NTIyYjQwNzEz';
  var width = '300';
  var height = '250';
  var format = 'javascript';

  var info = {};
  __ADSKOM.callAdskom(server, adUnitId, width, height, format, info);
</script></div>
		</div></section></div>				        </aside>
	        
    </div>
    <!--Main-->
    
<div class="clear"></div>

    <div class="clear"></div>
        	    <!--Bottom Banner-->
	    <div class="bottom_banner">
		    <!--Adsense 728x90-->
<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-7224802534219078";
	/* Banner728x90 */
	google_ad_slot = "4405050742";
	google_ad_width = 728;
	google_ad_height = 90;
// ]]></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>	    </div>
	    <!--Bottom Banner-->
        <!--Footer-->
    <span class="footer_border"></span>
    <footer>
        <div class="inner">
<div style="float:left; margin-left:1%;width:45%"> <img src="http://berita.suaramerdeka.com/konten/uploads/2014/07/smorg.png" style="float:left;padding-top:8px;" width="260" height="auto"> </div>
            <div style="float:right; margin-right:1%;width:45%"> <img src="http://berita.suaramerdeka.com/konten/uploads/2014/08/SMNetwork1.png" style="float:right;" width="180" height="auto"> </div>
	    			<div class="footer_widget one_sixth">
			        			</div>
			<div class="footer_widget one_sixth">
			        			</div>
			<div class="footer_widget one_sixth">
			        			</div>
			<div class="footer_widget one_sixth">
			        			</div>
			<div class="footer_widget one_sixth">
			        			</div>
			<div class="footer_widget one_sixth last">
			        			</div>

    	            </div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-801270-1', 'auto');
  ga('send', 'pageview');

</script><!-- Powered by WPtouch Pro: 3.4.8 --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-801270-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/berita.suaramerdeka.com\/wp-admin\/admin-ajax.php","nonce":"26e3cef5dd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=1237637816a1ef8e3a33c1191d9dea66'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/themes/effectivenews/js/scripts.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/themes/effectivenews/js/jquery.tabset.1.0.min.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/themes/effectivenews/js/jquery.prettyPhoto.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/themes/effectivenews/js/post.js?ver=jquery'></script>
<script type='text/javascript' src='http://berita.suaramerdeka.com/konten/themes/effectivenews/js/resize.js?ver=jquery'></script>
    </footer>
    <div class="copyright">
        <div class="inner">
            <div class="copyrights">
                <p><div style="padding-top:10px;"><center>
<a href="http://berita.suaramerdeka.com/about-us">About suaramerdeka.com</a> | <a href="http://berita.suaramerdeka.com/advertising/">Advertise with Us</a> | <a href="http://berita.suaramerdeka.com/privacy-policy/">Privacy Policy</a> | <a href="http://berita.suaramerdeka.com/terms-of-use">Terms of Use</a> | <a href="http://berita.suaramerdeka.com/contact-us">Contact Us</a></center></div>
<div style="padding-top:5px;"><center>Powered by <a href="http://www.audia.net.id">Audia.net.id</a></center></div></p>
            </div>
                            	<div class="social_bottom">
	    <ul class="b_social_icons">
																			    </ul>
	</div>
           
                        
        </div>
    </div>

    <!--Footer-->
    <!--<div class="to_top" title="Scroll To Top">scroll to top</div>-->
            <!--</div>-->
    

</body>
</html>